ASP.net application does not build in correct DEBUG or RELEASE mode

Discussion in 'ASP .Net' started by Do, Nov 21, 2003.

  1. Do

    Do Guest

    Hi,

    We currenly have two users working on an asp.net application.
    One user is experiencing the same problem all the time.
    When he tries to change the Active Solution Configuration in the Build
    Manager (Debug or Release), whatever is chosen does not change.

    For example, if the project is in release mode and he logs in with VS.net
    and tries to change it to debug mode and then build or rebuild, nothing
    changes.

    Do
     
    Do, Nov 21, 2003
    #1
    1. Advertising

  2. Do

    Natty Gur Guest

    Natty Gur, Nov 23, 2003
    #2
    1. Advertising

  3. Do

    Do Duong Guest

    Where do I check if it is read only? Can it be read only for one user
    and full access for another?

    Do

    *** Sent via Developersdex http://www.developersdex.com ***
    Don't just participate in USENET...get rewarded for it!
     
    Do Duong, Dec 2, 2003
    #3
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. Dave
    Replies:
    0
    Views:
    684
  2. =?Utf-8?B?TWF4?=
    Replies:
    0
    Views:
    483
    =?Utf-8?B?TWF4?=
    Feb 11, 2006
  3. rbg
    Replies:
    0
    Views:
    444
  4. sujeet
    Replies:
    5
    Views:
    593
    Bart van Ingen Schenau
    Sep 16, 2007
  5. Replies:
    1
    Views:
    262
    Peter Zolja
    Jan 31, 2007
Loading...

Share This Page