asp.net Framework 2.0 Ajax

Discussion in 'ASP .Net' started by Prog., Jul 6, 2010.

  1. Prog.

    Prog. Guest

    salve a tutti.

    inizialmente ho realizzato una pagina asp. net ed in seguito ho aggiunto del
    codice AJAX inserendo nella pagina sia la dichiarazione iniziale <%@ Register
    Assembly="System.Web.Extensions, Version=1.0.61025.0, Culture=neutral,
    PublicKeyToken=31bf3856ad364e35"
    Namespace="System.Web.UI" TagPrefix="asp" %> sia lo scriptManager sia nel
    web.config la dichiarazione <add assembly="System.Web.Extensions,
    Version=1.0.61025.0, Culture=neutral,
    PublicKeyToken=31BF3856AD364E35"/></assemblies>.

    Al momento dell'esecuzione mi da un problema di SYS.

    Coma mai????
    Come posso ovviare a questo problema.

    Grazie a chiunque mi fornisse una soluzione.
    Ciao
    --
    Prog.
     
    Prog., Jul 6, 2010
    #1
    1. Advertising

  2. Prog.

    Cubaman Guest

    On Jul 6, 5:18 pm, Prog. <> wrote:
    > salve a tutti.
    >
    > inizialmente ho realizzato una pagina asp. net ed in seguito ho aggiunto del
    > codice AJAX inserendo nella pagina sia la dichiarazione iniziale <%@ Register
    > Assembly="System.Web.Extensions, Version=1.0.61025.0, Culture=neutral,
    > PublicKeyToken=31bf3856ad364e35"
    >   Namespace="System.Web.UI" TagPrefix="asp" %> sia lo scriptManager sia nel
    > web.config la dichiarazione <add assembly="System.Web.Extensions,
    > Version=1.0.61025.0, Culture=neutral,
    > PublicKeyToken=31BF3856AD364E35"/></assemblies>.
    >
    > Al momento dell'esecuzione mi da un problema di SYS.
    >
    > Coma mai????
    > Come posso ovviare a questo problema.
    >
    > Grazie a chiunque mi fornisse una soluzione.
    > Ciao
    > --
    > Prog.


    Hello:
    I can read Italian, but not to write it, sorry. Could you post the
    exact error message you're getting?
    Ciao
     
    Cubaman, Jul 7, 2010
    #2
    1. Advertising

  3. Prog.

    Prog. Guest

    I created a new application with the same title.
    The above are

    Thanks
    --
    Prog.


    "Cubaman" wrote:

    > On Jul 6, 5:18 pm, Prog. <> wrote:
    > > salve a tutti.
    > >
    > > inizialmente ho realizzato una pagina asp. net ed in seguito ho aggiunto del
    > > codice AJAX inserendo nella pagina sia la dichiarazione iniziale <%@ Register
    > > Assembly="System.Web.Extensions, Version=1.0.61025.0, Culture=neutral,
    > > PublicKeyToken=31bf3856ad364e35"
    > > Namespace="System.Web.UI" TagPrefix="asp" %> sia lo scriptManager sia nel
    > > web.config la dichiarazione <add assembly="System.Web.Extensions,
    > > Version=1.0.61025.0, Culture=neutral,
    > > PublicKeyToken=31BF3856AD364E35"/></assemblies>.
    > >
    > > Al momento dell'esecuzione mi da un problema di SYS.
    > >
    > > Coma mai????
    > > Come posso ovviare a questo problema.
    > >
    > > Grazie a chiunque mi fornisse una soluzione.
    > > Ciao
    > > --
    > > Prog.

    >
    > Hello:
    > I can read Italian, but not to write it, sorry. Could you post the
    > exact error message you're getting?
    > Ciao
    > .
    >
     
    Prog., Jul 8, 2010
    #3
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. moi
    Replies:
    3
    Views:
    4,061
    quaiser_ali
    Sep 26, 2008
  2. minnie
    Replies:
    1
    Views:
    710
    Andrew Thompson
    Dec 13, 2006
  3. darrel
    Replies:
    2
    Views:
    452
    darrel
    Mar 22, 2007
  4. Rachel
    Replies:
    1
    Views:
    924
    Rachel
    Dec 10, 2007
  5. quaiser_ali
    Replies:
    0
    Views:
    2,243
    quaiser_ali
    Sep 26, 2008
Loading...

Share This Page