atlas/asp.net 2.0 & mobile devices

Discussion in 'ASP .Net Mobile' started by Pawel Janowski, Aug 24, 2006.

  1. Hello,

    How to config atlas to works with mobile devices. The OpenWave (WAP
    emulator) and qtek 8310 (WM5.0 smartphone build 14847.2.0.0/ 5.1.195.14847)
    with PIE not workin with atlas. Maybe <script type="text/xml-script"> is not
    parsed by this devices ?. I want to configure atlas that this one automatic
    generate code to mobile device.

    with regards
    Pawel
    Pawel Janowski, Aug 24, 2006
    #1
    1. Advertising

  2. Pawel Janowski

    Axel Guest

    Re: atlas/asp.net 2.0

    Hi, did you find some answer for this? Also very interested to know how to run Atlas with mobile devices.

    Thanks,
    Axel
    ---
    Posted via DotNetSlackers.com
    Axel, Oct 26, 2006
    #2
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. chen selina
    Replies:
    0
    Views:
    1,298
    chen selina
    Jul 13, 2010
  2. Naveen Vaila

    "Windows CE Devices and Palm Devices Help Needed"

    Naveen Vaila, May 24, 2004, in forum: ASP .Net Mobile
    Replies:
    1
    Views:
    503
    Abraham Durairaj
    Jun 23, 2004
  3. Yaiz
    Replies:
    0
    Views:
    183
  4. charliewest
    Replies:
    3
    Views:
    133
    Brock Allen
    Apr 5, 2005
  5. dawson
    Replies:
    0
    Views:
    163
    dawson
    Jul 12, 2005
Loading...

Share This Page