Banners disappear randomly from pages

Discussion in 'ASP General' started by Ron Lounsbury, Mar 5, 2004.

  1. We have 2 copies of our web application - Development and Checkout. We have
    noticed that when the QA quys go through our QA version, they will sometimes
    find that pages are missing the banners. The banners are created by VI
    using the themes and layouts. All of the other theme/layout information is
    fine, and both sites are using identical Site Diagrams. We have even tried
    copying the site diagram over from development to QA again and recalculating
    the site, and the banners stay missing. Can anyone tell me how to fix this
    and what is happening?

    TIA
    Ron Lounsbury
    Ron Lounsbury, Mar 5, 2004
    #1
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. roadkill
    Replies:
    7
    Views:
    610
    roadkill
    Jan 9, 2005
  2. Ian

    Dynamic banners

    Ian, Oct 1, 2003, in forum: HTML
    Replies:
    5
    Views:
    1,934
    Dylan Parry
    Oct 3, 2003
  3. NK

    animated banners

    NK, Apr 24, 2004, in forum: HTML
    Replies:
    4
    Views:
    466
    MeIsDavid
    Apr 25, 2004
  4. Roy Schestowitz

    Banners and Time

    Roy Schestowitz, Jan 5, 2005, in forum: HTML
    Replies:
    4
    Views:
    506
    Stephan Bird
    Jan 6, 2005
  5. Alex Rybalov

    asp pages randomly showing as blank white pages

    Alex Rybalov, May 27, 2004, in forum: ASP General
    Replies:
    2
    Views:
    274
    Alex Rybalov
    May 27, 2004
Loading...

Share This Page