default value in a textarea

Discussion in 'HTML' started by chris, Dec 22, 2003.

  1. chris

    chris Guest

    i am trying to set a default value for a <textarea> - i have put in a
    value"" but it doesnt work

    any ideas
     
    chris, Dec 22, 2003
    #1
    1. Advertising

  2. chris

    brucie Guest

    in post <news:>
    chris said:

    > i am trying to set a default value for a <textarea> - i have put in a
    > value"" but it doesnt work


    <textarea>blah</textarea>


    --
    brucie
    22/December/2003 11:33:46 pm kilo
     
    brucie, Dec 22, 2003
    #2
    1. Advertising

  3. chris

    rf Guest

    [crossposted groups removed]
    "chris" <> wrote in message
    news:...
    > i am trying to set a default value for a <textarea> - i have put in a
    > value"" but it doesnt work
    >
    > any ideas


    <textarea ...>default value</textarea>

    Cheers
    Richard.
     
    rf, Dec 22, 2003
    #3
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. Red_Indian
    Replies:
    5
    Views:
    2,566
    Red_Indian
    May 25, 2004
  2. C Gillespie
    Replies:
    3
    Views:
    440
    Peter Hansen
    Mar 22, 2005
  3. Augustus
    Replies:
    1
    Views:
    398
    Ken Schaefer
    Sep 10, 2003
  4. Textarea Inside of a textarea

    , Feb 4, 2006, in forum: ASP General
    Replies:
    6
    Views:
    362
    Anthony Jones
    Feb 5, 2006
  5. Replies:
    1
    Views:
    357
    Bart Van der Donck
    Jul 4, 2007
Loading...

Share This Page