dotnet framework v2.0 question

Discussion in 'ASP .Net Mobile' started by addcom, Aug 17, 2006.

  1. addcom

    addcom Guest

    Will an application created using dotnet framework v1.1 work on a target
    plaform with only Dotnet framework 2.0 installed?
    Or I need to intall both Dotnet framework v1.1 and 2.0

    Thanks
    --
    albert
     
    addcom, Aug 17, 2006
    #1
    1. Advertising

  2. addcom

    Jay Guest

    Hi,

    I think you no need to install both. Need to install only 2.o

    Regards,
    Jay

    "addcom" wrote:

    > Will an application created using dotnet framework v1.1 work on a target
    > plaform with only Dotnet framework 2.0 installed?
    > Or I need to intall both Dotnet framework v1.1 and 2.0
    >
    > Thanks
    > --
    > albert
     
    Jay, Nov 1, 2006
    #2
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. sunker
    Replies:
    1
    Views:
    531
    Anushi
    Jul 27, 2004
  2. Charles A. Lackman
    Replies:
    1
    Views:
    1,444
    smith
    Dec 8, 2004
  3. SpamProof
    Replies:
    0
    Views:
    640
    SpamProof
    Oct 21, 2003
  4. Chuck
    Replies:
    3
    Views:
    536
    =?Utf-8?B?UGV0ZXIgQnJvbWJlcmcgW0MjIE1WUF0=?=
    Feb 8, 2007
  5. Alfred Sehmueller
    Replies:
    0
    Views:
    295
    Alfred Sehmueller
    Feb 20, 2004
Loading...

Share This Page