FileNotFoundException in Kawa debuger

Discussion in 'Java' started by Wei, Jul 28, 2003.

  1. Wei

    Wei Guest

    Hi,

    I'm using Kawa5.0 as IDE for java1.3.
    I have a java program, which runs fine in kawa.
    But it throws FileNotFoundException (even files are there and path is
    correct), when I use Kawa to DEBUG it and not use JVMDI Debugger.

    Any suggestion is appreciated,

    Wei
     
    Wei, Jul 28, 2003
    #1
    1. Advertisements

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. Bisser Milanov

    Re: Debuger suddenly refuse to debug

    Bisser Milanov, Jun 26, 2003, in forum: ASP .Net
    Replies:
    1
    Views:
    493
    Ken Cox [Microsoft MVP]
    Jun 26, 2003
  2. Jason Shohet
    Replies:
    3
    Views:
    471
    John Saunders
    Aug 28, 2003
  3. feng
    Replies:
    1
    Views:
    1,766
    Jim Cheshire [MSFT]
    Mar 2, 2004
  4. George

    ImageJ debuger

    George, Nov 29, 2003, in forum: Java
    Replies:
    1
    Views:
    573
    Andrew Thompson
    Nov 29, 2003
  5. adam
    Replies:
    1
    Views:
    399
    Oscar kind
    Feb 27, 2004
  6. Maurice LING

    Oolong and Kawa

    Maurice LING, May 5, 2004, in forum: Java
    Replies:
    2
    Views:
    563
    Maurice LING
    May 5, 2004
  7. John
    Replies:
    1
    Views:
    601
    Jack Klein
    Apr 14, 2004
  8. swami
    Replies:
    1
    Views:
    562
    Chris Uppal
    Nov 30, 2006
Loading...