Help in asp report using xml

Discussion in 'XML' started by Goonigoogoo, Feb 25, 2004.

  1. Goonigoogoo

    Goonigoogoo Guest

    Im tryin 2 take information from an access table, and show it in an asp
    report using xml. Its working ok, but on certain tables, they have gaps in
    titles. like "Customer ID" and its not recognising it. I want to try and
    remove the gaps in the xml, without touching th access table.

    Ive found code off the internet, but i dunno where to put it.
     
    Goonigoogoo, Feb 25, 2004
    #1
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. Meheraj shaik via .NET 247

    Crysatl report load report failed

    Meheraj shaik via .NET 247, May 28, 2005, in forum: ASP .Net
    Replies:
    1
    Views:
    3,269
    saapr
    Jun 7, 2005
  2. =?Utf-8?B?aHVicmlzdGljYm9i?=

    Load Report Fails on ASP.NET app when report is on a different ser

    =?Utf-8?B?aHVicmlzdGljYm9i?=, Mar 17, 2005, in forum: ASP .Net
    Replies:
    1
    Views:
    434
    Brock Allen
    Mar 17, 2005
  3. =?Utf-8?B?SmFpZ2FuZXNo?=

    Reading report content using Crystal Report Viewer XI

    =?Utf-8?B?SmFpZ2FuZXNo?=, Jan 4, 2006, in forum: ASP .Net
    Replies:
    0
    Views:
    1,212
    =?Utf-8?B?SmFpZ2FuZXNo?=
    Jan 4, 2006
  4. anshu
    Replies:
    0
    Views:
    502
    anshu
    Aug 31, 2006
  5. Comfort
    Replies:
    0
    Views:
    575
    Comfort
    Oct 18, 2004
Loading...

Share This Page