Iis

Discussion in 'ASP .Net' started by diablos_raven, Oct 7, 2005.

  1. I currently have XP Pro and I have tried to install it on my pc and when
    i do it says that its configuring and then it doesnt show it on my admin
    tools menu. I dont quite know why it wont show and i need it to run php
    and mysql properly. Do you have any suggestions?



    --
    diablos_raven
    ------------------------------------------------------------------------
    Posted via http://www.codecomments.com
    ------------------------------------------------------------------------
     
    diablos_raven, Oct 7, 2005
    #1
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. Grind Boy

    .NET IIS to IIS credentials problem...

    Grind Boy, Aug 13, 2003, in forum: ASP .Net
    Replies:
    4
    Views:
    2,470
    Grind Boy
    Aug 14, 2003
  2. Matthew Louden
    Replies:
    3
    Views:
    5,987
    Sherif ElMetainy
    Nov 7, 2003
  3. JMaelstrom

    IIS 6 vs IIS 5 ASP.NET Performance Issues

    JMaelstrom, Dec 9, 2003, in forum: ASP .Net
    Replies:
    2
    Views:
    4,708
    shan420
    Apr 30, 2010
  4. Hai Nguyen

    IIS 6.0 vs IIS 5.1

    Hai Nguyen, Feb 5, 2004, in forum: ASP .Net
    Replies:
    1
    Views:
    2,266
    Alvin Bruney [MVP]
    Mar 2, 2004
  5. Joe Kaplan \(MVP - ADSI\)

    Re: Accessing AD from IIS 6 vs IIS 5

    Joe Kaplan \(MVP - ADSI\), May 7, 2004, in forum: ASP .Net
    Replies:
    0
    Views:
    433
    Joe Kaplan \(MVP - ADSI\)
    May 7, 2004
Loading...

Share This Page