Logo.gif file not appearing on web page for client

Discussion in 'ASP .Net Web Services' started by Tony Girgenti, Sep 13, 2006.

  1. Hello.

    Developing a web form program with VS.NET 2003, VB, .Net Framework 1.1.4322,
    ASP.NET 1.1.4322, IIS 5.1.

    When i run it on my development machine, the logo.gif file displays on the
    web form OK.
    When i create a deployment project and use it to bring to a client machine,
    logo.gif does not display on the web form.

    How do i modify the deployment project to include the logo.gif file in the
    installation so that it displays on the web form when installed at client ?

    Any help would be gratefully appreciated.

    Thanks,
    Tony
     
    Tony Girgenti, Sep 13, 2006
    #1
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. hb
    Replies:
    6
    Views:
    9,124
  2. Beauregard T. Shagnasty

    Re: filename.gif or filename.gif.jpg?

    Beauregard T. Shagnasty, May 30, 2008, in forum: HTML
    Replies:
    1
    Views:
    753
    Jonathan N. Little
    May 30, 2008
  3. Bergamot
    Replies:
    0
    Views:
    453
    Bergamot
    May 30, 2008
  4. Tony Girgenti

    Logo.gif file not appearing on web form for client

    Tony Girgenti, Sep 13, 2006, in forum: ASP .Net Web Controls
    Replies:
    0
    Views:
    101
    Tony Girgenti
    Sep 13, 2006
  5. Metallicow
    Replies:
    6
    Views:
    111
    Metallicow
    Oct 28, 2013
Loading...

Share This Page