ML and group out of sync?

Discussion in 'Ruby' started by Josef 'Jupp' Schugt, Oct 21, 2003.

  1. Hi!

    It seems to me as if the group and ML are severely out of sync. Seems
    as if a not so small number postings to comp.lang.ruby doesn't reach
    ruby-talk.

    Josef 'Jupp' Schugt
    Josef 'Jupp' Schugt, Oct 21, 2003
    #1
    1. Advertising

  2. Josef 'Jupp' Schugt

    daz Guest

    "Josef 'Jupp' Schugt" <> wrote:

    > Hi!
    >
    > It seems to me as if the group and ML are severely out of sync. Seems
    > as if a not so small number postings to comp.lang.ruby doesn't reach
    > ruby-talk.
    >
    > Josef 'Jupp' Schugt



    True.
    http://www.ruby-talk.org/84253 originated from the ML and archived one reply.
    (The one reply that also came from ruby-talk.)

    c.l.ruby has 10 replies but the OP probably missed nine of them.
    (Nine came from this newsgroup.)

    Until this is sorted out, someone should unplug the ML => NG gateway.

    Many (if not most) of the Ruby regulars are not receiving posts from here
    but we're seeing theirs.



    daz
    daz, Oct 22, 2003
    #2
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. Peter Zolja

    Controls and ViewState out of sync (?)

    Peter Zolja, Jan 19, 2006, in forum: ASP .Net
    Replies:
    6
    Views:
    531
  2. Replies:
    5
    Views:
    193,712
    tipek
    Aug 8, 2011
  3. =?Utf-8?B?TWFyYw==?=

    WebPage out of sync

    =?Utf-8?B?TWFyYw==?=, Jul 4, 2006, in forum: ASP .Net
    Replies:
    2
    Views:
    299
    =?Utf-8?B?TWFyYw==?=
    Aug 11, 2006
  4. JZ
    Replies:
    2
    Views:
    9,615
  5. Trans
    Replies:
    2
    Views:
    464
    Trans
    Dec 12, 2005
Loading...

Share This Page