Oracle adapter don't work with Oracle 10.1.0.2 v. Client

Discussion in 'ASP .Net' started by vaidas gudas, Oct 11, 2004.

  1. vaidas gudas

    vaidas gudas Guest

    Oracle adapter in framework don't work with Oracle 10.1.0.2 v. Client
    vaidas gudas, Oct 11, 2004
    #1
    1. Advertising

  2. Download ODP.NET from otn.oracle.com.


    ---

    Gregory A. Beamer
    MVP; MCP: +I, SE, SD, DBA

    ***************************
    Think Outside the Box!
    ***************************


    "vaidas gudas" wrote:

    > Oracle adapter in framework don't work with Oracle 10.1.0.2 v. Client
    >
    >
    >
    =?Utf-8?B?Q293Ym95IChHcmVnb3J5IEEuIEJlYW1lcikgLSBN, Oct 11, 2004
    #2
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. Matt Bowen
    Replies:
    1
    Views:
    87
    raymond capozzi
    Feb 1, 2005
  2. Reacher
    Replies:
    5
    Views:
    160
    Reacher
    Dec 18, 2007
  3. John Ebenezer

    Adapter: JDBC Oracle

    John Ebenezer, May 2, 2008, in forum: Ruby
    Replies:
    0
    Views:
    106
    John Ebenezer
    May 2, 2008
  4. Pablo Q.
    Replies:
    2
    Views:
    154
    Jesse Hu
    May 19, 2008
  5. Feyruz
    Replies:
    4
    Views:
    2,158
    Sherm Pendley
    Oct 14, 2005
Loading...

Share This Page