play

Discussion in 'HTML' started by Johan, Sep 3, 2003.

  1. Johan

    Johan Guest

    hi all,

    I play a movie in this code(

    <center>
    <EMBED src=film.wmv width=360 height=330 type=video/mediaplayer
    autoplay="true" controller="false" loop="true"></EMBED>
    </center>


    )in mediaplayer but... than I still see the buttons play, forward etc..

    Can someone change the code so that I only have the movie only?
    thus only picture.

    Thanks


    Johan
     
    Johan, Sep 3, 2003
    #1
    1. Advertisements

  2. Johan

    Bagbourne Guest

    Johan wrote:
    > hi all,
    >
    > I play a movie in this code(
    >
    > <center>
    > <EMBED src=film.wmv width=360 height=330 type=video/mediaplayer
    > autoplay="true" controller="false" loop="true"></EMBED>
    > </center>
    >
    >
    > )in mediaplayer but... than I still see the buttons play, forward etc..
    >
    > Can someone change the code so that I only have the movie only?
    > thus only picture.



    This question should probably be addressed to
    microsoft.public.windows.mediaplayer

    If it's Windows Media Player 7 or above (and it should be by now), try
    uiMode="None".

    Nige
     
    Bagbourne, Sep 3, 2003
    #2
    1. Advertisements

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. YeeCN

    How to beep or play any sound?

    YeeCN, May 10, 2004, in forum: ASP .Net
    Replies:
    1
    Views:
    721
    Guest
    May 13, 2004
  2. Replies:
    6
    Views:
    3,468
    Andy Peters
    Apr 28, 2005
  3. Homa
    Replies:
    1
    Views:
    1,266
    bruce barker
    Aug 5, 2003
  4. host28
    Replies:
    1
    Views:
    455
    Lucas Tam
    Aug 31, 2004
  5. Lord2702

    How to play sound

    Lord2702, Oct 4, 2004, in forum: ASP .Net
    Replies:
    1
    Views:
    767
    =?Utf-8?B?c3Jpbmk=?=
    Oct 4, 2004
  6. =?Utf-8?B?QXNoYQ==?=

    iframe and response.write cant play well together?

    =?Utf-8?B?QXNoYQ==?=, Oct 12, 2004, in forum: ASP .Net
    Replies:
    1
    Views:
    764
    Hermit Dave
    Oct 12, 2004
  7. VB Programmer

    How play mpeg in ASPX page?

    VB Programmer, Nov 18, 2004, in forum: ASP .Net
    Replies:
    2
    Views:
    5,669
    VB Programmer
    Nov 18, 2004
  8. Rick Lederman

    Play a sound

    Rick Lederman, Dec 17, 2004, in forum: ASP .Net
    Replies:
    3
    Views:
    919
    Steven Cheng[MSFT]
    Dec 20, 2004
Loading...