Problem running perl in widows scheduler...

Discussion in 'Perl Misc' started by fatma, May 27, 2005.

  1. fatma

    fatma Guest

    Please help,

    I have created a bat file, within I am running perl script. It runs
    when I activate it from the command line. However, when I put the bat
    file in to windows2000 scheduler it shows that as if is running. But it
    does not do the job.

    I tried the previous sugesstion such as "wperl -w filename.."

    Thank you in advance.

    fatma
     
    fatma, May 27, 2005
    #1
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. Codemonkey
    Replies:
    8
    Views:
    9,619
  2. tariq_swl

    Widows Service Event for LogOff

    tariq_swl, Oct 1, 2005, in forum: ASP .Net
    Replies:
    0
    Views:
    520
    tariq_swl
    Oct 1, 2005
  3. Peter

    Parent widows refresh

    Peter, Jul 25, 2005, in forum: ASP .Net
    Replies:
    4
    Views:
    12,096
    Peter
    Jul 26, 2005
  4. David4021

    asp.net 3.5 and ajax on widows 2003

    David4021, Jan 20, 2008, in forum: ASP .Net
    Replies:
    8
    Views:
    2,491
    David4021
    Jan 21, 2008
  5. Jonathan Dale

    FileUtils in widows

    Jonathan Dale, Jul 28, 2007, in forum: Ruby
    Replies:
    5
    Views:
    126
    William James
    Jul 29, 2007
Loading...

Share This Page