Problem

Discussion in 'ASP .Net Security' started by Francisco Birrer, May 5, 2005.

  1. I comment a problem with the Crystal and pages to you ASP.NET that to see if
    somebody is able to know why... Application: An application Web offers to
    the usuary information in Crystal Reports through the IE, some of them take
    inlaid graphs. The own Crystal Reports exports those information to pdf to
    the client Surroundings servant: In a servant with W2000 SP4 with the
    Crystal bookstores NET (although also it was proven in surroundings with
    Crystal 9) and Framework net The application mounts in a virtual directory
    of the Web site by defect of the IIS and all the information perfectly work
    and salts with their images. Also the export to pdf works perfectly. The
    application mounts in a new Web site IIS and all the information work
    perfectly but it does not show images. The export to pdf works perfectly.
    Some suggestion of which it can be passing in that new Web site of the IIS
    so that the Crystal is not able to show the images to me?
     
    Francisco Birrer, May 5, 2005
    #1
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. Andreas Suurkuusk
    Replies:
    0
    Views:
    4,041
    Andreas Suurkuusk
    Jul 27, 2003
  2. Ted Miller
    Replies:
    0
    Views:
    5,230
    Ted Miller
    Sep 13, 2003
  3. Merek
    Replies:
    0
    Views:
    2,005
    Merek
    Dec 3, 2003
  4. Scott Meddows
    Replies:
    1
    Views:
    425
    John Saunders
    Jun 8, 2004
  5. Mike

    Problem problem problem :( Need Help

    Mike, May 7, 2004, in forum: ASP General
    Replies:
    2
    Views:
    585
    Bullschmidt
    May 11, 2004
Loading...

Share This Page