problems in running asp.net application

Discussion in 'ASP .Net' started by =?Utf-8?B?c2hl?=, Aug 18, 2004.

  1. I have following senario need you to help with:
    1. Computer A crashed.
    2. I reinstalled .net framework 1.1.
    3. Copied all the files that used for the asp.net application from computer
    B to computer A after everything has been fixed with computer A
    4.When I run the application, any asp.net object such as listbox,
    dropdownbox, labels, etc, do not show when the application run. Any other
    objects that are not asp.net object shown.

    Can anyone tell me what have I missed? Do I have to install visual studio
    on computer A in order for the application to run correctedly?

    Thank you very much!
    =?Utf-8?B?c2hl?=, Aug 18, 2004
    #1
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. Manuel Krummenacher

    Problems with application running on Windows 2003

    Manuel Krummenacher, Oct 20, 2003, in forum: ASP .Net
    Replies:
    0
    Views:
    464
    Manuel Krummenacher
    Oct 20, 2003
  2. Bob Rock
    Replies:
    2
    Views:
    343
    Bob Rock
    Jun 14, 2004
  3. Ameen
    Replies:
    3
    Views:
    3,325
    Ameen
    Oct 18, 2005
  4. Replies:
    1
    Views:
    367
    arnoled
    Aug 10, 2006
  5. Akhlaq Khan
    Replies:
    1
    Views:
    181
    Tom Kaminski [MVP]
    Apr 29, 2004
Loading...

Share This Page