Running visual studio 2003 on windows media center edition

Discussion in 'ASP .Net' started by menelty@gmail.com, Jul 17, 2006.

  1. Guest

    I have tried installing microsoft visual studio.net 2003 on windows
    edia center edition but get the error "the web server reported the
    following error when attempting to create or open the web project
    located at the following URL:'http://localhost/webapplication1'.
    'HTTP/1.1 500 Server Error'. "

    It worked fine on my older operating system of xp professional.

    I have tried the many fixes suggested out there but none appear to
    work. From what I can see there seems to be a conflict with the iis
    versions. Is there a download to fix this? or any suggestions?

    thanks in advance,

    menelty
     
    , Jul 17, 2006
    #1
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. wh
    Replies:
    2
    Views:
    532
    Cowboy \(Gregory A. Beamer\)
    Jan 16, 2004
  2. =?Utf-8?B?c2FtZWVy?=
    Replies:
    0
    Views:
    525
    =?Utf-8?B?c2FtZWVy?=
    May 3, 2006
  3. rockdale
    Replies:
    1
    Views:
    621
    Juan T. Llibre
    Aug 23, 2006
  4. hunkgym
    Replies:
    1
    Views:
    1,988
    =?Utf-8?B?TGVvbiBNYXluZQ==?=
    Oct 30, 2006
  5. JDeats
    Replies:
    0
    Views:
    339
    JDeats
    Jan 11, 2007
Loading...

Share This Page