Web Crystal Report repite the same line over an over in the webserver

Discussion in 'ASP .Net' started by Cesar Zam, Nov 6, 2003.

  1. Cesar Zam

    Cesar Zam Guest

    Cesar
    I have a web application tha produce a report that can have 1 single
    line to n-lines the problem is that in my testing machine it works
    fine but when I put it in the production machine the report print the
    same information over an over again in the same report,some time 2
    times other n-times. Any clue? All help will be appreciate
    Thanks
    Cesar Zam, Nov 6, 2003
    #1
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. James Wallace
    Replies:
    0
    Views:
    1,039
    James Wallace
    Oct 17, 2003
  2. =?Utf-8?B?SmFpZ2FuZXNo?=

    Reading report content using Crystal Report Viewer XI

    =?Utf-8?B?SmFpZ2FuZXNo?=, Jan 4, 2006, in forum: ASP .Net
    Replies:
    0
    Views:
    1,157
    =?Utf-8?B?SmFpZ2FuZXNo?=
    Jan 4, 2006
  3. Learner
    Replies:
    1
    Views:
    1,092
    Richard Dudley
    Jan 11, 2006
  4. =?Utf-8?B?QmVu?=

    Crystal Report - No data on report

    =?Utf-8?B?QmVu?=, Apr 5, 2006, in forum: ASP .Net
    Replies:
    0
    Views:
    2,185
    =?Utf-8?B?QmVu?=
    Apr 5, 2006
  5. Comfort
    Replies:
    0
    Views:
    537
    Comfort
    Oct 18, 2004
Loading...

Share This Page