What's going wrong in this feed?

Discussion in 'XML' started by BOH, Apr 12, 2004.

  1. BOH

    BOH Guest

    BOH, Apr 12, 2004
    #1
    1. Advertising

  2. BOH

    Soren Kuula Guest

    Soren Kuula, Apr 12, 2004
    #2
    1. Advertising

  3. BOH

    BOH Guest

    In article <mZCec.141549$>,
    Soren Kuula <> wrote:

    > BOH wrote:
    > > http://feedvalidator.org/check.cgi?url=http://www.adformatie.nl/rsstest.x
    > > ml
    > > error is:
    > > XML Parsing error: <unknown>:21:60: not well-formed (invalid token)
    > > Is it the ampersand?
    > > BOH

    > Without having looked : If there is an ampersand somewhere in your text
    > that is not part of an entity (&something;), replace it by &amp; .
    >
    > Soren


    thx
    that was the right guess
    BOH, Apr 14, 2004
    #3
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. Miguel Dias Moura
    Replies:
    7
    Views:
    479
    Miguel Dias Moura
    Sep 28, 2004
  2. Stubbly Wubbly

    How do I find out what's going wrong?

    Stubbly Wubbly, Jun 29, 2005, in forum: ASP .Net
    Replies:
    2
    Views:
    495
    Stubbly Wubbly
    Jun 29, 2005
  3. les ander
    Replies:
    17
    Views:
    641
    Dale King
    Feb 29, 2004
  4. Fabian
    Replies:
    10
    Views:
    603
    Fabian
    Nov 4, 2003
  5. Hardeep Rakhra
    Replies:
    6
    Views:
    431
    Hardeep Rakhra
    Mar 1, 2004
Loading...

Share This Page