problem in session ...

Discussion in 'ASP .Net' started by =?Utf-8?B?QWRlZWxBbHZp?=, Aug 3, 2005.

  1. iam a having a problem that whenever iam running my project on a network
    (Lan with a domain User.id) my session is not storing any values. if then i
    run my project from local host then all works fine , whats the issue n reason
     
    =?Utf-8?B?QWRlZWxBbHZp?=, Aug 3, 2005
    #1
    1. Advertising

  2. EnableSessionState=true


    --
    C# Dev


    "AdeelAlvi" wrote:

    > iam a having a problem that whenever iam running my project on a network
    > (Lan with a domain User.id) my session is not storing any values. if then i
    > run my project from local host then all works fine , whats the issue n reason
     
    =?Utf-8?B?SmFjZWsgU3Rhd2lja2k=?=, Aug 3, 2005
    #2
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. Andreas Klemt
    Replies:
    1
    Views:
    461
    Steve C. Orr, MCSD
    Jul 23, 2003
  2. shamanthakamani
    Replies:
    1
    Views:
    3,522
    Natty Gur
    Nov 20, 2003
  3. Jeff Smythe
    Replies:
    3
    Views:
    1,288
    Jeff Smythe
    Jan 2, 2004
  4. =?Utf-8?B?Um9iSEs=?=
    Replies:
    4
    Views:
    5,344
    =?Utf-8?B?Um9iSEs=?=
    Apr 11, 2007
  5. Jazzis
    Replies:
    2
    Views:
    265
    Jazzis
    Sep 23, 2003
Loading...

Share This Page