Response.IsClientConnected not working in IIS6 (W2003 Standard Edition SP1)?

Discussion in 'ASP General' started by kibokochui, Jan 18, 2006.

  1. kibokochui

    kibokochui Guest

    kibokochui, Jan 18, 2006
    #1
    1. Advertising

  2. kibokochui

    McKirahan Guest

    Re: Response.IsClientConnected not working in IIS6 (W2003 Standard Edition SP1)? Do you want your answer on the Subject line too?
    McKirahan, Jan 18, 2006
    #2
    1. Advertising

  3. kibokochui

    kibokochui Guest

    Re: Response.IsClientConnected not working in IIS6 (W2003 Standard Edition SP1)? Do you want your answer on the Subject line too?

    Not necessarily, but if you can...

    "McKirahan" <> escribió en el mensaje
    news:...
    >
    >
    kibokochui, Jan 18, 2006
    #3
  4. kibokochui

    kibokochui Guest

    kibokochui, Jan 18, 2006
    #4
  5. Re: Response.IsClientConnected not working in IIS6 (W2003 Standard Edition SP1)? Do you want your answer on the Subject line too?

    kibokochui wrote:
    > ok, ok
    > more info in
    >

    http://groups.google.es/group/micro...ted doesnt work&rnum=1&hl=es#00b4fcb15caf7275


    Sounds like a known bug. There's nothing we can add. ...
    --
    Microsoft MVP -- ASP/ASP.NET
    Please reply to the newsgroup. The email account listed in my From
    header is my spam trap, so I don't check it very often. You will get a
    quicker response by posting to the newsgroup.
    Bob Barrows [MVP], Jan 18, 2006
    #5
  6. kibokochui

    kibokochui Guest

    Re: Response.IsClientConnected not working in IIS6 (W2003 Standard Edition SP1)? Do you want your answer on the Subject line too?

    Thanks Bob

    "Bob Barrows [MVP]" <> escribió en el mensaje
    news:%...
    > kibokochui wrote:
    >> ok, ok
    >> more info in
    >>

    > http://groups.google.es/group/micro...ted doesnt work&rnum=1&hl=es#00b4fcb15caf7275
    >
    >
    > Sounds like a known bug. There's nothing we can add. ...
    > --
    > Microsoft MVP -- ASP/ASP.NET
    > Please reply to the newsgroup. The email account listed in my From
    > header is my spam trap, so I don't check it very often. You will get a
    > quicker response by posting to the newsgroup.
    >
    >
    kibokochui, Jan 18, 2006
    #6
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. alien2_51

    Response.IsClientConnected

    alien2_51, Aug 26, 2003, in forum: ASP .Net
    Replies:
    5
    Views:
    591
    William Tasso
    Aug 27, 2003
  2. =?Utf-8?B?SGFsaW5kYXI=?=

    W2003 SP1 breaks HTML recognition in XML datablobs?

    =?Utf-8?B?SGFsaW5kYXI=?=, Jul 15, 2005, in forum: ASP .Net
    Replies:
    0
    Views:
    295
    =?Utf-8?B?SGFsaW5kYXI=?=
    Jul 15, 2005
  3. Vijay
    Replies:
    1
    Views:
    296
    Joern Schou-Rode
    Nov 1, 2008
  4. Judy
    Replies:
    0
    Views:
    1,018
  5. alien2_51

    Response.IsClientConnected

    alien2_51, Aug 26, 2003, in forum: ASP General
    Replies:
    3
    Views:
    105
    Adrian Forbes - MVP
    Aug 27, 2003
Loading...

Share This Page