VS 2008 RSS

Discussion in 'ASP .Net' started by DavidC, Sep 19, 2010.

  1. DavidC

    DavidC Guest

    DavidC, Sep 19, 2010
    #1
    1. Advertising

  2. DavidC

    FloridaGuy Guest

    "DavidC" wrote:

    > In the last couple of days I have been getting a message in the RSS feed area
    > that it is not available. In my settings it is pointing to
    > http://go.microsoft.com/fwlink/?linkid=83096&clcid=409 which I have not
    > changed. Did the feed move? Thanks.
    > --
    > David


    I have the same issue. I just reinstalled vs2008 yesterday don't know if
    that has anything to do with it.
     
    FloridaGuy, Sep 23, 2010
    #2
    1. Advertising

  3. DavidC

    FloridaGuy Guest

    "DavidC" wrote:

    > In the last couple of days I have been getting a message in the RSS feed area
    > that it is not available. In my settings it is pointing to
    > http://go.microsoft.com/fwlink/?linkid=83096&clcid=409 which I have not
    > changed. Did the feed move? Thanks.
    > --
    > David


    I have the same issue. I just reinstalled vs2008 yesterday don't know if
    that has anything to do with it.
     
    FloridaGuy, Sep 23, 2010
    #3
  4. DavidC

    FloridaGuy Guest

    "DavidC" wrote:

    > In the last couple of days I have been getting a message in the RSS feed area
    > that it is not available. In my settings it is pointing to
    > http://go.microsoft.com/fwlink/?linkid=83096&clcid=409 which I have not
    > changed. Did the feed move? Thanks.
    > --
    > David


    I have the same issue. I just reinstalled vs2008 yesterday don't know if
    that has anything to do with it.
     
    FloridaGuy, Sep 23, 2010
    #4
  5. DavidC

    FloridaGuy Guest

    "DavidC" wrote:

    > In the last couple of days I have been getting a message in the RSS feed area
    > that it is not available. In my settings it is pointing to
    > http://go.microsoft.com/fwlink/?linkid=83096&clcid=409 which I have not
    > changed. Did the feed move? Thanks.
    > --
    > David
     
    FloridaGuy, Sep 23, 2010
    #5
  6. DavidC

    FloridaGuy Guest

    "DavidC" wrote:

    > In the last couple of days I have been getting a message in the RSS feed area
    > that it is not available. In my settings it is pointing to
    > http://go.microsoft.com/fwlink/?linkid=83096&clcid=409 which I have not
    > changed. Did the feed move? Thanks.
    > --
    > David


    I have the same issue. I just reinstalled vs2008 yesterday don't know if
    that has anything to do with it.
     
    FloridaGuy, Sep 23, 2010
    #6
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. Replies:
    5
    Views:
    769
    SpaceGirl
    Feb 25, 2005
  2. Motta
    Replies:
    1
    Views:
    530
    Andy Dingley
    Jun 9, 2004
  3. Jake Barnes
    Replies:
    1
    Views:
    423
    Andy Dingley
    Nov 14, 2005
  4. Scott Gordo
    Replies:
    5
    Views:
    708
  5. Jonathan Groll
    Replies:
    1
    Views:
    279
    Kouhei Sutou
    Jun 27, 2009
Loading...

Share This Page