[ZOPE] with links in Products ?

Discussion in 'Python' started by Bruno HIrsnik, Oct 8, 2004.

  1. If i make a symblic link in the Products folder to a add on this doesn't
    work.
    If i move the directory to the Products folder all works correct, what make
    i
    wrong ?

    wbr
    Bruno Hirsnik
    Bruno HIrsnik, Oct 8, 2004
    #1
    1. Advertising

  2. Bruno HIrsnik a écrit :
    > If i make a symblic link in the Products folder to a add on this doesn't
    > work.
    > If i move the directory to the Products folder all works correct, what make
    > i
    > wrong ?
    >
    > wbr
    > Bruno Hirsnik
    >
    >

    Try posting this on Zope mailing list.
    bruno modulix, Oct 12, 2004
    #2
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. CodeMonkey
    Replies:
    0
    Views:
    406
    CodeMonkey
    Oct 11, 2005
  2. Edwin Naroska
    Replies:
    0
    Views:
    4,638
    Edwin Naroska
    Jul 8, 2003
  3. Shane Hathaway
    Replies:
    2
    Views:
    324
    Michael Hudson
    Aug 29, 2003
  4. mir nazim

    Zope Products newbie question.

    mir nazim, Jul 22, 2004, in forum: Python
    Replies:
    9
    Views:
    385
    Michele Simionato
    Jul 27, 2004
  5. Arsalan
    Replies:
    3
    Views:
    257
    Arsalan
    Nov 28, 2004
Loading...

Share This Page