emulators problems

Discussion in 'ASP .Net Mobile' started by Aisha, Jul 15, 2003.

  1. Aisha

    Aisha Guest

    Hi all,
    this is my first message here..
    I use visual studio .NET 2002 with MMIT , and i developed some webpages for
    mobile devices. i tested them on my cell phone, and they are working fine.
    however i want to use emulators. i installed openwave simulator but when i
    try to access the web page (which has the extension .aspx) it says:
    unsupported content type.
    i also downloaded visual embedded tools 3.0 to test on Pocket Pc, but i
    couldn't. actually whenever i try to open the emulator my laptop restarts!!

    this is part of my Master thesis, and i need help. if anyone can help i'll
    be very thankful,
    thanks
     
    Aisha, Jul 15, 2003
    #1
    1. Advertisements

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. Aisha

    EMULATORS

    Aisha, Jul 21, 2003, in forum: ASP .Net
    Replies:
    0
    Views:
    616
    Aisha
    Jul 21, 2003
  2. Chumley Walrus
    Replies:
    1
    Views:
    625
    =?Utf-8?B?UHJha2FzaC5ORVQ=?=
    Dec 31, 2004
  3. BikingBill
    Replies:
    2
    Views:
    3,528
    susith
    Feb 25, 2009
  4. TT
    Replies:
    1
    Views:
    1,248
  5. Timothy Stark

    C++ optimization for emulators

    Timothy Stark, Oct 7, 2003, in forum: C++
    Replies:
    1
    Views:
    463
    =?iso-8859-1?Q?Juli=E1n?= Albo
    Oct 7, 2003
  6. John

    Using [] in z/OS ISPF & emulators

    John, Jul 19, 2006, in forum: C Programming
    Replies:
    5
    Views:
    451
    Richard Heathfield
    Jul 20, 2006
  7. Replies:
    0
    Views:
    376
  8. Nathan Sokalski
    Replies:
    2
    Views:
    829
    Cowboy \(Gregory A. Beamer\)
    May 18, 2009
Loading...