Enable HTTP Keep Alives

Discussion in 'ASP .Net' started by Jim Heavey, May 7, 2004.

  1. Jim Heavey

    Jim Heavey Guest

    I am having problems running the VS.Net debugger and one of the possible
    reason apparently is the HTTP Keep Alives setting. Where can I find that
    on my Windows 2000 pro machine?


    Thanks in advance for your assistance!!!!!!!!!!
    Jim Heavey, May 7, 2004
    #1
    1. Advertising

  2. In the Default Web Site (or your web site name) properties, tab Web site.

    HtH,
    Andrea

    --
    This posting is provided "AS IS" with no warranties, and confers no rights.

    "Jim Heavey" <> wrote in message
    news:Xns94E2483012FABJimHeaveyhotmailcom@207.46.248.16...
    > I am having problems running the VS.Net debugger and one of the possible
    > reason apparently is the HTTP Keep Alives setting. Where can I find that
    > on my Windows 2000 pro machine?
    >
    >
    > Thanks in advance for your assistance!!!!!!!!!!
    Andrea D'Onofrio [MSFT], May 7, 2004
    #2
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. =?Utf-8?B?SmltIEhlYXZleQ==?=

    Enable HTTP Keep Alives

    =?Utf-8?B?SmltIEhlYXZleQ==?=, May 5, 2004, in forum: ASP .Net
    Replies:
    1
    Views:
    2,253
    Andrew de la Harpe
    May 6, 2004
  2. Patrick
    Replies:
    1
    Views:
    638
  3. jens Jensen
    Replies:
    4
    Views:
    2,277
    jens Jensen
    Mar 16, 2006
  4. Mark Rae
    Replies:
    1
    Views:
    576
    Mark Rae
    Aug 18, 2006
  5. hisan
    Replies:
    1
    Views:
    1,302
    Dan Stromberg
    Jun 25, 2012
Loading...

Share This Page