Dont show webparts in browser

Discussion in 'ASP .Net' started by Kojikabutosv, Aug 11, 2008.

  1. Kojikabutosv

    Kojikabutosv Guest

    Hi, i'm sorry by my bad english.

    I have a problem, i am developing a page with VS2008, this page have it
    a webparts, but, i can't see it (the web parts control) in the browser.

    thanks for your help!!!

    Regards
    Kojikabutosv, Aug 11, 2008
    #1
    1. Advertising

  2. Kojikabutosv

    Munna Guest

    Munna, Aug 12, 2008
    #2
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. Josip Habjan

    Dont show DataGrid in browser

    Josip Habjan, Oct 15, 2003, in forum: ASP .Net
    Replies:
    0
    Views:
    384
    Josip Habjan
    Oct 15, 2003
  2. Eidolon

    HELP! Page contents dont show

    Eidolon, Feb 23, 2004, in forum: ASP .Net
    Replies:
    2
    Views:
    298
    Tommy
    Feb 24, 2004
  3. soundar rajan
    Replies:
    2
    Views:
    3,528
    =?Utf-8?B?RG90TmV0SmVyb21l?=
    Feb 24, 2005
  4. Jurjen de Groot

    Please help : WebParts won't show up in IE

    Jurjen de Groot, Jun 16, 2006, in forum: ASP .Net
    Replies:
    1
    Views:
    316
    Jurjen de Groot
    Jun 22, 2006
  5. John Bailey

    Custom WebParts Do Not Show In Toolbox

    John Bailey, Sep 25, 2005, in forum: ASP .Net Building Controls
    Replies:
    0
    Views:
    120
    John Bailey
    Sep 25, 2005
Loading...

Share This Page