Parser-Error

Discussion in 'ASP .Net' started by Jenny, Nov 5, 2003.

  1. Jenny

    Jenny Guest

    Hi,

    sometimes I getting a parser error message:

    XY not found - where XY is the XY.dll (COM) I'm using in my
    application.
    The configuration error occurs in line 198:

    Line 198: <add assembly="*"/>


    What is the reason for this behavior?

    Thanks
    Jenny
     
    Jenny, Nov 5, 2003
    #1
    1. Advertising

  2. Jenny

    dave Guest

    This happens because index server ties it up for a while
    at seemingly random times. you can turn off index
    services or just have it avoid the directory the error
    calls out.

    >-----Original Message-----
    >Hi,
    >
    >sometimes I getting a parser error message:
    >
    >XY not found - where XY is the XY.dll (COM) I'm using in

    my
    >application.
    >The configuration error occurs in line 198:
    >
    >Line 198: <add assembly="*"/>
    >
    >
    >What is the reason for this behavior?
    >
    >Thanks
    >Jenny
    >.
    >
     
    dave, Nov 5, 2003
    #2
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. Bernd Oninger
    Replies:
    0
    Views:
    763
    Bernd Oninger
    Jun 9, 2004
  2. ZOCOR

    XML Parser VS HTML Parser

    ZOCOR, Oct 3, 2004, in forum: Java
    Replies:
    11
    Views:
    817
    Paul King
    Oct 5, 2004
  3. Bernd Oninger
    Replies:
    0
    Views:
    812
    Bernd Oninger
    Jun 9, 2004
  4. Sean
    Replies:
    3
    Views:
    278
    robic0
    Oct 3, 2006
  5. Sean
    Replies:
    0
    Views:
    369
Loading...

Share This Page