Index Server Upgrade from NT4 to 2000

Discussion in 'ASP General' started by TomB, Oct 1, 2003.

  1. TomB

    TomB Guest

    I've not used Index Server since I set it up about 4 years ago on a Windows
    NT 4 machine.
    I now have to move the site to a Windows 2000 machine.
    I've hunted high and low and have yet to find anything on the subject.

    Anyone point me in the right direction?

    THanks

    Tom
    TomB, Oct 1, 2003
    #1
    1. Advertising

  2. TomB

    Ray at Guest

    152,000 results:
    http://www.google.com/search?q=index server iis asp

    Ray at home

    "TomB" <> wrote in message
    news:enI$...
    > I've not used Index Server since I set it up about 4 years ago on a

    Windows
    > NT 4 machine.
    > I now have to move the site to a Windows 2000 machine.
    > I've hunted high and low and have yet to find anything on the subject.
    >
    > Anyone point me in the right direction?
    >
    > THanks
    >
    > Tom
    >
    >
    Ray at, Oct 2, 2003
    #2
    1. Advertising

  3. TomB

    Tom B Guest

    Thanks ray I started there.
    I've since got it working.

    Has there been a problem with the newsgroups lately, or just my internet
    connection?


    Thanks

    "Ray at <%=sLocation%>" <myfirstname at lane 34 . komm> wrote in message
    news:%...
    > 152,000 results:
    > http://www.google.com/search?q=index server iis asp
    >
    > Ray at home
    >
    > "TomB" <> wrote in message
    > news:enI$...
    > > I've not used Index Server since I set it up about 4 years ago on a

    > Windows
    > > NT 4 machine.
    > > I now have to move the site to a Windows 2000 machine.
    > > I've hunted high and low and have yet to find anything on the subject.
    > >
    > > Anyone point me in the right direction?
    > >
    > > THanks
    > >
    > > Tom
    > >
    > >

    >
    >
    Tom B, Oct 2, 2003
    #3
  4. TomB

    Ray at Guest

    Yes, there have definitely been issues! It's not just you. Hopefully
    they'll get things worked out soon.

    Ray at home

    "Tom B" <> wrote in message
    news:OkrHm$...

    > Has there been a problem with the newsgroups lately, or just my internet
    > connection?
    Ray at, Oct 3, 2003
    #4
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. Michel Szybist
    Replies:
    0
    Views:
    390
    Michel Szybist
    Jul 21, 2003
  2. Adhik
    Replies:
    1
    Views:
    237
    Manohar Kamath [MVP]
    Sep 5, 2003
  3. Graham Carr

    Migratins apps from NT4 to Windows 2000 Server

    Graham Carr, Nov 24, 2004, in forum: ASP General
    Replies:
    1
    Views:
    121
    Jeff Cochran
    Nov 24, 2004
  4. Graham Carr

    Migrating apps from NT4 to Windows 2000 Server

    Graham Carr, Nov 25, 2004, in forum: ASP General
    Replies:
    2
    Views:
    119
    s_m_b
    Nov 25, 2004
  5. rvj
    Replies:
    0
    Views:
    128
Loading...

Share This Page